Search:

Werbung:

Google+:

Archiv:


Jens Matheuszik — 25. Mai 2007, 16:31 Uhr

Bilder zum Fernsehproblem


Als Kommentarschreiber kann man sich u.U. im Pottblog auch als Kunde und damit als König fühlen.

Andreas bat um eine bildliche Erklärung meiner Fernsehprobleme. Dem will ich gerne entsprechen:

Hinweis: Wenn man auf die Bilder drauf klickt, kommt man auf eine Seite wo man auch größere Ausgaben der Bilder sehen kann!

Die Wand mit der TV-Dose
Wand mit TV-Buchsen
Auf diesem Bild sieht man die Wand und die dortige TV-Dose mit insgesamt drei Buchsen:
Oben links eine männliche Buchse, oben rechts und dadrunter in der Mitte jeweils eine weibliche Buchse. Bisher hatte ich die Buchse unten benutzt um darüber den Satelliten-Receiver anzuschließen. Und zwar mit folgendem Kabel:

Das inzwischen „geänderte“ Kabel
Kabel
Auf dem Bild sieht man ein(!) Kabel mit seinen zwei Kabelenden. Ursprünglich waren an beiden Kabelenden Anschlüsse wie links zu sehen. Dieses Kabel mit diesem Anschluß (der evtl. als F-Stecker bezeichnet wird) steckte a) am Receiver, wo man ihn eigentlich anschrauben sollte, wobei es sich bei diesem Kabel um ein „Draufsteck“-Kabel handelte.
Das andere Ende stecke ursprünglich auch mit einem F-Stecker in der unteren TV-Buchse (siehe das andere Bild). Das ganze war eine etwas fragile Konstruktion, da ich den Eindruck hatte, dass das Kabel da nicht ganz hineinpasst.

Zwischenzeitlich wurde durch das Fachgeschäft, wo ich um Ratschlag bat, das Kabel „geändert“ – sprich: Die Technikerin hat an dem einen Ende den sogenannten F-Stecker abgenommen, das ganze irgendwie abisoliert und eine Art „Adapter“ draufgesetzt, die wohl nach einem ganz normalen TV-Antennenkabel-Anschluß aussieht.
Dieses jetzt (genderbender?) weibliche Antennenkabel hatte ich dann in der TV-Dose oben links angeschlossen. Doch leider half das nicht bzw. es sorgte für merkwürdige Phänomene:

Ohne Kabel im Satelliten-Receiver meldete sich das Bildschirmmenü und meldete, dass derzeit kein Empfang bzw. ein gestörter Empfang vorliegen würde. Was ja nicht falsch ist, so ganz ohne Kabel.

Schloss ich jedoch das Kabel an, spielte der Receiver plötzlich verrückt: Erst flackerte das Bild, dann schaltete sich der Receiver immer wieder ein und aus bis er dann irgendwann gar nichts mehr machte. Wenn ich ihn vom Netz trennte und es wieder versuchte begann es wie vorher. Trennte ich ihn vom Netz, nahm das Kabel im Receiver ‘raus kam wieder das Bildschirmmenü mit der Meldung, dass der Empfang gestört sei.

Ich befürchte glatt, dass ich irgendwie (unbewußt) was kaputt gemacht habe…


4 Kommentare »

RSS feed for comments on this post. TrackBack URI.

    Es gab einen kritischen Fehler auf deiner Website.

    Erfahre mehr über die Fehlerbehebung in WordPress.