Search:

Werbung:

Google+:

Archiv:


Jens mobil — 15. April 2007, 14:35 Uhr

Der RSS-Feed funktioniert nicht




Obwohl doch ein RSS-Symbol auf dem Trolley ist, kann man da nichts abonnieren.

Wahrscheinlich weil das Symbol in grau und nicht in orange ist…

Dann geht es halt jetzt in den Keller damit.


5 Kommentare »

RSS-Feed für Kommentare zu diesem Artikel. TrackBack URI.

  1. (1) Kommentar by Kirsten @ 15. April 2007, 16:32 Uhr

    Haha!
    Aber: Diese Überlegung sollte dir zu denken geben. Wenn man überall Symbole aus dem Internet zu erkennen glaubt, sollte man vielleicht den Rechner einfach mal auslassen… 😉


  2. (2) Kommentar by Thomas Vogt @ 15. April 2007, 21:18 Uhr

    Ist doch normal, dass ausgegraute Symbole nicht funktionieren 😉


  3. (3) Kommentar by Jens @ 15. April 2007, 23:00 Uhr

    @Kirsten:
    Es ist aber ein Internet-Symbol… denn das ist ein RSS-Aufkleber von der re:publica… 😉

    @Thomas:
    Stimmt, da hätte man drauf kommen müssen! :)


  4. (4) Kommentar by Kirsten @ 16. April 2007, 00:21 Uhr

    Eieiei. Dann ziehe ich meine unqualifizierte Bemerkung gleich zurück.


  5. (5) Kommentar by Jens @ 16. April 2007, 00:28 Uhr

    @Kirsten: Kein Problem. 😉


Schreib einen Kommentar

Line and paragraph breaks automatic, e-mail address never displayed, HTML allowed: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>

Mit dem Absenden eines Kommentars wird akzeptiert, dass der angegebene Name, die eMail-Adresse und die derzeit aktuelle IP-Adresse Ihres Internetanschlusses zusammen mit dem Kommentar gespeichert wird. Weiteres hierzu in den entsprechenden Datenschutzhinweisen.